搜索找到 1 个匹配

wallmama
2019年5月13日 10:18
版面: 3.2.X 中文简体语言包及使用
主题: phpBB 3.2.x LNMP 安装环境建议
回复总数: 7
阅读次数: 3927

Re: phpBB 3.2.x LNMP 安装环境建议

打算用Apache2 + MPM_EVENT + PHP7-FPM,phpBB能兼容嗎?需要如何設置?